overclockzonefanpage  overclockzoneth  TV  
Results 1 to 18 of 18
  1. #1
    OverclockZone Member cheezeake's Avatar
    Join Date
    24 Apr 2009

    Default AMD x2 4800+ ร้อนเกิน 100

    ดับประจำเลยครับ พอจับออก มาอัดซิลิโคนใหม่ลดไป 45 C
    ใช้ได้ 10 นาทีดับ ลงเช็คใน bios อุณหภูมิ CPU หลังจากดับ 97 - 104 องศา (ซิ้งเดิม)
    อุณหภูมิ Mainboard หลังจากดับ 41-44 องศา
    ใช้ mainboard Ausu M2N
    การด์จอ ausu Gf8600gt
    power supply 500w ติดเคส plenty

    มี อยู่ 10 เครื่องเสป็คเดียวกันหมด(ซิ้งเดิมเหมือนกัน) เป็นเครื่องนี้เครื่องเดียวที่ร้อนและดับ

    ซีลิโดนที่ใช้ ก็หลอดละ 150 บาท สีเทา

    ประกันเหลือ 1 ปี กว่า ควรเอา อะไรไปเคลม หรือแก้ปัญหาที่ตรงไหน
    ช่วยชี้แนะด้วยครับ ขอบคุณครับ

  2. #2
    OverclockZone Member Namlai6's Avatar
    Join Date
    5 Nov 2006
    Location
    หัวใจสีแดง ใต้ฟ้าเมืองไทย

    Default

    ที่ร้านลูกค้าผมก็เป็นครับ
    ส่งเครมโลด แก้ไม่หายหรอกครับ ถ้าเป็นอย่างที่ว่าครับ
    แต่ถ้าหมดประกันแล้ว มีวิธีแก้ครับ เดี่ยวบอกทีหลัง อิอิ

  3. #3
    OverclockZone Member cheezeake's Avatar
    Join Date
    24 Apr 2009

    Default

    Quote Originally Posted by Namlai6 View Post
    ที่ร้านลูกค้าผมก็เป็นครับ
    ส่งเครมโลด แก้ไม่หายหรอกครับ ถ้าเป็นอย่างที่ว่าครับ
    แต่ถ้าหมดประกันแล้ว มีวิธีแก้ครับ เดี่ยวบอกทีหลัง อิอิ
    ส่งอะไรเคลม ง่ะครับ CPU หรือเมนบอรด์

  4. #4
    OverclockZone Member Devince's Avatar
    Join Date
    20 Apr 2008

    Default

    ของผม 4800+ อุณหภูมิ 60 นี่ก็ถือว่าร้อนมากแล้วนะครับ นี่ของ จขกท. 100+ เลยเหรอ น่ากลัวสุดๆ

  5. #5
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    เคยเป็นครับ ตัว 5200+ เหตุจากซิลิโคนไปเลอะรอบๆซ็อคเกต หลังจากทำความสะอาดก็ปกติ ใช้จนถึงทุกวันนี้ เป็นเครื่องของเพื่อนบ้านที่จัดให้

  6. #6
    OverclockZone Member hanel's Avatar
    Join Date
    23 Apr 2008
    Location
    บนโลกครับ

    Default

    m/b ครับ เพราะบ้านผมก็เป็นแบบเดียวกันเลย
    อ่ออีกนิด ถ้าสลับ cpu กับตัวอื่นก็น่าหายนะครับ

  7. #7
    OverclockZone Member sakashiro's Avatar
    Join Date
    30 Jul 2008

    Default

    Quote Originally Posted by Namlai6 View Post
    ที่ร้านลูกค้าผมก็เป็นครับ
    ส่งเครมโลด แก้ไม่หายหรอกครับ ถ้าเป็นอย่างที่ว่าครับ
    แต่ถ้าหมดประกันแล้ว มีวิธีแก้ครับ เดี่ยวบอกทีหลัง อิอิ
    ขอคำแนะนำทีคับของผมก็เป็นหมดประกันละด้วย

  8. #8
    OverclockZone Member destinyair's Avatar
    Join Date
    23 Sep 2007
    Location
    ตากล้อง.com

    Default

    เช็คพัดลมครับ

  9. #9
    OverclockZone Member sakashiro's Avatar
    Join Date
    30 Jul 2008

    Default

    Quote Originally Posted by destinyair View Post
    เช็คพัดลมครับ
    แต่ก่อนเดิมๆร้อนจนดับ เลยเปลี่ยนเป็น CCF120 ก็ไม่หาย ทุกวันนี้ผมเลยลด
    ความเร็วเหลือ2.2เองคับ ตามมาตรฐานมัน2.5 ถึงได้หายอ่ะแต่ก็อยากได้ความเร็วเดิมๆตามสเปค

  10. #10
    OverclockZone Member simpsonz's Avatar
    Join Date
    26 Mar 2008

    Default

    5000+ ผมก็เป็นครับ
    กำลังจะย้ายค่ายล่ะเซ็ง............

  11. #11
    OverclockZone Member cheezeake's Avatar
    Join Date
    24 Apr 2009

    Default

    ไปเคลมมา ละ ครับ เพิ่มเงิน นิดหน่อยได้ x2 245 มา ใส่ไม่ได้ อีก

  12. #12
    OverclockZone Member 4605542's Avatar
    Join Date
    7 Mar 2009

    Default

    ถามนิดนึงเครมประกันอะไรแล้วเครมที่ไหนเหรอครับ 4800+ ของผมอาการเดียวกันเลย 100 องศา ตอน full load
    แล้วเพิ่มเงินเท่าไหร่ครับ

  13. #13
    OverclockZone Member teerachai111's Avatar
    Join Date
    30 Mar 2007

    Default

    ปกติอาการแบบนี้อยู่ที่พัดลมนะครับกับตอนล็อตชิงค์กับCPUอ่า ลองมองดีๆสิครับไอแบบนี้เคยเจอเหมือนกัน ล็อคCPUไม่แน่นรึเปล่า ลองมองดูครับ เคยเจอมาเหมือนกัน อีกอย่างให้ท่านเข้าไปsetupในเมนบอร์แล้วกดF5 จากนั้นกดyeeไปโดยไม่ต้องไปปรับไรนะครับ พอรีแล้วก็เข้าไปดูความร้อนอีกที่ ถ้าทำแล้วยังไม่หายก็น่าจะเป็นที่cpuนั้นละครับ จบ

  14. #14
    OverclockZone Member cheezeake's Avatar
    Join Date
    24 Apr 2009

    Default

    Quote Originally Posted by teerachai111 View Post
    ปกติอาการแบบนี้อยู่ที่พัดลมนะครับกับตอนล็อตชิงค์กับCPUอ่า ลองมองดีๆสิครับไอแบบนี้เคยเจอเหมือนกัน ล็อคCPUไม่แน่นรึเปล่า ลองมองดูครับ เคยเจอมาเหมือนกัน อีกอย่างให้ท่านเข้าไปsetupในเมนบอร์แล้วกดF5 จากนั้นกดyeeไปโดยไม่ต้องไปปรับไรนะครับ พอรีแล้วก็เข้าไปดูความร้อนอีกที่ ถ้าทำแล้วยังไม่หายก็น่าจะเป็นที่cpuนั้นละครับ จบ
    ลองแล้วครับ เลยต้องไปเคลม ถอดเข้าออก บ่อย จนต้องเตลม

  15. #15
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    เมื่อ2 วันก่อน เจอมาตัวนึง ร้อนนรกแตก ดับเป็นว่าเล่น บางที บูทไม่ขึ้นโพสว่า CPU ร้อนเกิน หาสาเหตุไม่เจอ สุดท้ายเจอ พลาสติกที่ยึดซิ้งหลวม ต้องขัดน็อตให้แน่นใหม่ แล้วก็อาการเป็นปกติ

  16. #16
    Super Moderator
    Join Date
    11 Jan 2008

    Default

    เอามาให้ผมก็ได้นะ หา X2 อยู่ ^^

  17. #17
    OverclockZone Member XP_armor's Avatar
    Join Date
    11 Oct 2006
    Location
    ผมมาซ่อมแอร์ครับ

    Default

    5000+ เคยใช้อยู่ครับ

    เปิดเครื่องมาก็ปาไปแล้ว 50 C

    น่าจะเป็นเพราะซิงค์ที่แถมมามันห่วยนะครับ ห่วยกว่าล็อตแรกๆ นะ คลีบมันใหญ่ ไม่ถี่

    จะเอาไปเทียบกับ Intel จริงๆ มันก็ยังไม่แฟร์นัก เพราะ Intel ซิงค์ที่ให้มามันดีกว่าครับ

  18. #18
    OverclockZone Member cheezeake's Avatar
    Join Date
    24 Apr 2009

    Default

    Quote Originally Posted by boyro View Post
    เมื่อ2 วันก่อน เจอมาตัวนึง ร้อนนรกแตก ดับเป็นว่าเล่น บางที บูทไม่ขึ้นโพสว่า CPU ร้อนเกิน หาสาเหตุไม่เจอ สุดท้ายเจอ พลาสติกที่ยึดซิ้งหลวม ต้องขัดน็อตให้แน่นใหม่ แล้วก็อาการเป็นปกติ
    ผม ถอดออก เกลื้ยง บอดร์เลย ประกอบใหม่ มาก กว่า 5 รอบ
    มันยังร้อนอยู่
    แต่ได้ x2 245 มาละหายร้อนเลย เพิ่ม เงิน นิดหน่อย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •