overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member earth_performa's Avatar
    Join Date
    1 Sep 2008
    Location
    สมุทรปราการ รัชโยธิน

    Default Xp SP3 boot อืดมากครับทำไงดี

    ผมก็งงอยู่อะครับเกิดจากอะไรกันแน่

    ตอนแรกคือได้ยินเสียง HDD ทำงานขัด ๆ 1 ลูก(ลูกที่มี OS)ส่วนอีกลูกไม่มีปัญหาอะไรเลย ก็ลองเปลี่ยนสาย SATA และ สายไฟ SATA ทั้งชุดแล้ว ก็เคหน่อยนึง ไป ๆมา ๆ โหลดเข้ามาหน้า destop ใหม่ ๆ เริ่มโหลดอืดมากครับ และ process อยู่แค่ 7-10 % เองครับ เลยสงสัยครับว่าเกิดจากอะไร (ก่อนหน้านี้เคยลง win7 32 bit ไม่มีปัญหาอะไรเลย )

    ปล. ผมใช้บอร์ด P5LD2-X/1333 + E7500 ครับ อัพเดทไบออสแล้วครับ

  2. #2
    OverclockZone Member suncommail's Avatar
    Join Date
    24 Feb 2008
    Location
    ชัยภูมิ,ชุมแพ,ชัยนาท,เมืองทอง

    Default

    ลองเช็ค BAD ยัง

  3. #3
    OverclockZone Member
    Join Date
    14 May 2009

    Default

    Quote Originally Posted by earth_performa View Post
    ผมก็งงอยู่อะครับเกิดจากอะไรกันแน่

    ตอนแรกคือได้ยินเสียง HDD ทำงานขัด ๆ 1 ลูก(ลูกที่มี OS)ส่วนอีกลูกไม่มีปัญหาอะไรเลย ก็ลองเปลี่ยนสาย SATA และ สายไฟ SATA ทั้งชุดแล้ว ก็เคหน่อยนึง ไป ๆมา ๆ โหลดเข้ามาหน้า destop ใหม่ ๆ เริ่มโหลดอืดมากครับ และ process อยู่แค่ 7-10 % เองครับ เลยสงสัยครับว่าเกิดจากอะไร (ก่อนหน้านี้เคยลง win7 32 bit ไม่มีปัญหาอะไรเลย )

    ปล. ผมใช้บอร์ด P5LD2-X/1333 + E7500 ครับ อัพเดทไบออสแล้วครับ




    อัพเดทไฟล์ไหนครับผมโหลดมาอัพเดทไม่ได้เครื่องน้องครับ งงมากลบกวนบอกวิธีหน่อยนะครับ บอร์ดตัวนี้อะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •