overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: ปวดหัวๆ ช่วยกันปวดหน่อย

  1. #1
    OverclockZone Member @MoNsTeR@'s Avatar
    Join Date
    18 Sep 2006

    Default ปวดหัวๆ ช่วยกันปวดหน่อย

    เอาบอร์ดไปเครมมา ได้กลับมาแล้ว เปิดไม่ติด อาการคือ ทุกอย่างวิ่งแต่จอไม่ติด แรมไม่เตือนว่าผิดปรกติ พัดลมCPUหมุนปรกติ ไพเข้าดี แต่จอไม่ติด เป็นมา2ตัวแล้ว เหมือนกันเลย เลยคิดว่าไม่น่าอยู่ที่ตัวบอร์ดแล้วอยู่ที่ผมมากกว่า
    1.CPUไม่เสีย
    2.การ์ดจอไม่เสีย
    3.แรมไม่เสีย
    4.บอร์ดไม่รู้ แต่ที่ได้มาไม่ใช่ตัวเดิมแต่เป็นอาการเดิม
    5.คนประกอบไม่เก่งอ่ะ*
    สงสัยจะอันหลัง

  2. #2
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    มีเสียงลำโพงที่บอร์ดหรือเปล่าครับ ถ้ามีเสียง1ทีก็ปกติ ถ้าไม่มีเสียงเลยไม่บอร์ดก็cpu ลองประกอบเคสดูก่อนครับ

  3. #3
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    ลองใส่แต่ CPU เฉยๆ ถอดอุปกรณ์อื่นๆออก แรม การ์ดจอ เสียง ......
    ใส่ลำโพงเมนบอร์ดให้ถูกต้อง แล้วเปิดดู ถ้ามันร้อง ก็ลองใส่แรม ถ้าไม่มีการ์ดจอออนบอร์ด เป็นบอร์ดทั่วไป พอใส่แรมแล้ว มันก็จะร้องอีก และสุดท้าย ลองใส่การ์ดจอลงไป เสียบจอ มันจะติ๊ด 1 เครั้ง และจอขึ้นภาพ ก็เสร็จ

    แต่ถ้าเงียบ ตั้งแต่ขั้นตอนแรก ไม่บอร์ด ก็CPU หรือเพาเวอร์ ไฟออกไม่ครบ เช่นไฟ 3.3 ไฟ5. ไม่ออก
    ถ้าเงียบขั้นที่ 2 ลองเช็คแรม
    ถ้าเงียบขั้นที่ 3 เช็คการ์ดจอ

  4. #4
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    มีเสียงสวรรค์หรือเปล่าครับ เช่น ติ้ด ออกจากลำโพงในเคสนะครับ ถ้าต่ออยู่ ถ้าไม่ได้ต่อ ก็ต่อด้วยครับจะได้ยินเสียง

  5. #5
    OverclockZone Member @MoNsTeR@'s Avatar
    Join Date
    18 Sep 2006

    Default

    เดี๋ยวคืนนี้ลองดูครับ ได้ผลไงมาบอก

  6. #6
    OverclockZone Member Cesc's Avatar
    Join Date
    18 Sep 2006
    Location
    Creative University

    Default

    อาการแบบนี้ผมเคยเป็นนะครับ เอาบอร์ดไปเครมก็หายอะคับ ถ้าไม่ไช่การืดจอ

  7. #7
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลองยืมพาวเวอร์ซัพพลายเพื่อนมาลองเทสดูยังครับ

  8. #8
    OverclockZone Member mrchosit's Avatar
    Join Date
    28 May 2007
    Location
    บางกอก เมืองหลวงประเทศไทย

    Talking

    เคยเป็นเเบบนี้เเล้วสังเกตุว่าเเป๊ปเดียว หน่วยประมวลผลกลางตัวร้อนอย่างมาก เเล้วจอด วายป่วงทันใด

    จึงได้ลองเบิ่งรอบข้าง ถอดCPUออกมา ตัง้ท่า69เเล้วเลียขามันซะให้สะอาด

    ตอนประกอบกลับหลังจากบรรลุภารกิจทำความสะอาดเเล้ว ก็เสริมความเป็นมงคลด้วย ซิลิโคนเเต่พองาม
    ไม่ต้องดันให้มันตู้มออกมาเกินหน้าเกินตา เเล้วก็ลองใช้ดูครับ

    ด้วยประการทั้งปวงบนเครื่องผมเห็นผล จึงใช้้เเนวความคิดเดียวกันนี้กับผู้ประกอบคอมด้วยครับ
    ไปลงอ่างล้างCPUของตัวเองบ้าง ราคาเเพงกว่าหรือไล่เลี่ยกันน่ะครับ
    งานนี้เต็มเวลาไมต้อง่O/Cนะครับ O/Tต่อเลยถ้ายังไหว

  9. #9
    OverclockZone Member somchaient's Avatar
    Join Date
    9 Aug 2007

    Default

    เคยเป็นแบบนี้เหมือนกันครับ ถอดทุกอย่างออก หมดเหลือแต่ CPU เปิดปุ๊บพัดลมหมุน เครื่องไม่ร้องซักแอะ
    จอก็ไม่แสดงผล เลยต้อง ส่งบอร์ดเข้า 0 ไปเลยครับ

  10. #10
    OverclockZone Member redondo16's Avatar
    Join Date
    17 Apr 2007

    Default

    กำลังเป็นเลยครับพี่น้อง

    ได้บอร์ดใหม่มาลองเทสที่ร้าน มันติด(CPU RAM การ์ดจอของผม) กลับมาต่อที่บ้าน เงียบเหมือนเดิม

    จุดต่างของที่ร้านกับที่บ้านคือPSU จะเกี่ยวไหมครับ ตอนนี้รู้สึกปวดกบาลเหมือนกัน = =


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •