overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: มันเกิดจากไวรัสรึเปล่าครับ ใครเคยเป็นแบบนี้บ้าง อันตรายจริงๆ

  1. #1
    OverclockZone Member tre3000's Avatar
    Join Date
    15 Apr 2007

    Default มันเกิดจากไวรัสรึเปล่าครับ ใครเคยเป็นแบบนี้บ้าง อันตรายจริงๆ

    เข้าวินโดช้ากว่าเดิมมาก ตอนเช้าวินโดมันเช็คไดร C แล้วขึ้นว่า
    replacing invalid seccurity id with default seccurity id for file 1-7หมื่นกว่าๆ
    พอบูทเสร็จกว่าจะเข้าวินโดนานมาก พอเข้าวินโดได้ พอไอคอนบนdestop ขยับไปไหนไม่ได้เลย
    รวมทั้งไฟล์ต่างๆลากไปไหนไม่ได้เลย ดูเอ๋อๆยังไงไม่รู้ ไดรเวอsoundก็หายครับ
    ใครเคยเป็นหรือรู้วิธีแก้ ช่วยทีนะครับไม่รุ้จริงว่าเกิดจากสาเหตุใด ถ้าเป็นไวรัสมันเป็นตัวไหน หรือไฟล์เสียกันแน่ครับ อันตรายจริงๆ

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ท่าน OC มันอ่ะเปล่าอ่ะ หรือเล่นเดิมๆเหรอ
    ลองเข้า safemode แล้วสังเกตุอาการดูครับ เช็คดูว่าไฟล์ระบบมันเสียอ่ะเปล่าหรือเป็นไวรัสกันแน่....

  3. #3
    OverclockZone Member darkjinzo's Avatar
    Join Date
    7 Jul 2007

    Default

    windows ครับ ดูจากคอมพี่ก้อแรง ไวรัสก้อไม่น่าใช้

  4. #4
    OverclockZone Member tre3000's Avatar
    Join Date
    15 Apr 2007

    Default

    ลักษณะนี้ต้องลงวินโดใหม่วิธีเดียวเลยหรือเปล่าครับ ลงแล้วจะเหมือนเดิมไม๊อะ หรือใครมีวิทีอื่นตรวจเช็คบ้าง
    ปล.ไม่ได้ OC เลยครับ เน็ตก็ไม่ได้ต่อ เพิ่งซื้อมาได้3เดือนปันหาเยอะมากกว่าเครื่องเก่าอีกเซ็งเป็ด

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เน็ตไม่ได้ต่อ งั้นเรื่องไวรัสคงตัดไปได้นิดนึง (ย้ำนะ..นิดนึง)

    เล่นเดิมๆ เครื่องใหม่ด้วย งั้นขอตัดปัยหาเรื่อง hardware ไปก่อนละกันนะ

    งั้นสุดท้ายก็ต้องเพ่งเล็งปัญหาไปที่ OS แล้วหละครับ ถ้าลงใหม่แล้วอาการยังเช่นเดิม ก็ค่อยว่ากันอีกทีในเรื่องอื่นๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •