overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ปัญหา Benq S41 เห้อ !!!

  1. #1
    OverclockZone Member
    Join Date
    28 Aug 2007

    Unhappy ปัญหา Benq S41 เห้อ !!!

    เพิ่งซื้อ s41 มาได้ 1 อาทิตย์ คุ้มราคามาก แต่มีอยู่อย่างนึงคือ bluetooth ที่ติดมากับเครื่อง ใช้ต่อเน็ตได้แค่ 13 นาทีแล้วจะหยุดการรับส่ง คือ ผมต่อเน็ตโดยใช้มือถือเป็น modem ต่อเน็ตเน็ตเล่นได้ปกติแต่พอถึงนาทีที่ 13 จะหยุดการรับส่งทุกครั้ง ไม่ว่าจะใช้ Vista หรือ XP ไม่เข้าใจเหมือนกันว่าทำไม แต่เน็ตยังไม่หลุดนะครับ icon ยังอยู่ แต่เปิดเว็บต่อไปไม่ได้ซะงั้น อยากทราบว่าของเพื่อนเป็นกันบ้างไหมครับ ผมลองเอา bluetooh Billionton แบบ USB มาต่อผ่านเน็ตเล่นได้เป็นปกติไม่มีหยุด หรือว่า bluetooth ของ s41 จำกัดเวลารับส่งไว้แค่ 13 นาทีเท่านั้น ? รบกวนหน่อยนะครับ

  2. #2
    OverclockZone Member bankkanb's Avatar
    Join Date
    22 Jul 2007
    Location
    bkk

    Default

    อยากรู้เหมือนกันครับ รอผู้รู้มาตอบคับ (มะมี s41 แต่อยากรู้งับ)

  3. #3
    OverclockZone Member bomayjjh's Avatar
    Join Date
    17 Sep 2006

    Default

    ยังไม่เคยต่อ แต่รอคำตอบเหมือนกัน

  4. #4
    OverclockZone Member gliu's Avatar
    Join Date
    22 Mar 2007

    Default

    Quote Originally Posted by bankkanb View Post
    อยากรู้เหมือนกันครับ รอผู้รู้มาตอบคับ (มะมี s41 แต่อยากรู้งับ)
    เหมือนท่านเลยคับ

    เล็งๆๆ อยู่เหมือนกัน

  5. #5
    ps000000
    Guest

    Default

    ผมใช้อยู่แต่ไม่เคยใช้บลูทูธนานๆขนาดนั้น แค่ยิงไฟล์เข้าออกกับมือถือ P535 แป๊บเดียวเลยไม่รู้ว่ามันเป็นยังไง

  6. #6
    OverclockZone Member
    Join Date
    31 Jul 2007

    Default

    โดนตัดเหมือนกันอไม่รู้ว่าเพราะอะไร ตอนนี้ผมลงของ WIDCOMM ใครรู้ว่ามีวิธีไหนใช้แล้วไม่หลุดก็บอกด้วยนะครับ ไม่รู้ว่าเกี่ยวกับช่วงเวลาและช่องสัญญาณตอนที่ใช้หรือป่าว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •