overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: เครื่องร้อน แล้วดับไปเลย..มันยังไง

  1. #1
    ThemodX's Avatar
    Join Date
    16 May 2007
    Location
    สุราษฎร์ธานี

    Default เครื่องร้อน แล้วดับไปเลย..มันยังไง

    spac.
    cpu:intel e6550 2.33GHz
    m/b:Gigabyte P35DS3L
    ram:Corsair value 1Gb x 2 (2Gb)
    vgaowercolor HD2600 XT 512mb
    hdd:segate 160 Gb
    supply 450w(ติดเคส)

    คือว่าเล่นเกมส์ (cabal) ซักพักแล้วเครื่องมันร้อนอะครับ ร้อนทุกชิ้นเลย เมนบอร์ดร้อนมากที่สุด แล้วเครื่องมันก็ดับครับ พัดลมcpuหมุนอยุ่ที่ประมาน1500-1600รอบครับ ต้องรอให้เย็นถึงจาเปิดใหม่ได้ ไม่งั้นเปิดไม่ติดครับ งงมากมันเป็นเพราะอะไรหรอครับ....เครื่องเพิ่งซื้ออะครับประกอบใช้มา 1-2วันเอง มีปัญหาซะละ

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ร้อนขนาดใหนละครับ กี่องศา

    ผมติดใจตรงที่ พัดลม CPU มันไม่หมุนเร็วขึ้นนี้แหละรับ

    เลยสงสัยว่า ตั้งในใบออสให้เครื่องปิดตัวเองที่อุณหภูมิต่ำไป และขณะเดียวกัน ก็เปิด Q FAN ให้ทำงานที่อุณหภูมสูงเกินไป

    (เดาเอาจากที่บอกมานะครับ)

    ลองปิดฟังชั้นพวกนี้ครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลองเปิดฝาข้างแล้วเอาพัดลมตั้งโต๊ะ เป่าจอๆ ดูครับ (เผื่อเป็นอีกก็แปลว่าไม่ใช่ที่ความร้อน)

  4. #4
    ThemodX's Avatar
    Join Date
    16 May 2007
    Location
    สุราษฎร์ธานี

    Default

    คือ จากที่ผมสังเกตุดูนะครับ ถ้าใช้งานปกติ เช่นเล่นเน๊ตดูหนัง จาไม่มีอาการครับ แต่พอเล่นเกมส์ จะได้ประมาน 30 นาทีอะครับ

    อุณภูมิ ตอนนี้ตัดประมาน60C ครับ พัดลมหมุนช้า นะครับผมว่า ส่วนในใบออสไม่ได้ไปแตะเลยครับ default เลยครับผม เด่วผมจาลองไปดูตามที่คุนบอกครับ ขอบคุนครับ...

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    Quote Originally Posted by ThemodX View Post
    คือ จากที่ผมสังเกตุดูนะครับ ถ้าใช้งานปกติ เช่นเล่นเน๊ตดูหนัง จาไม่มีอาการครับ แต่พอเล่นเกมส์ จะได้ประมาน 30 นาทีอะครับ

    อุณภูมิ ตอนนี้ตัดประมาน60C ครับ พัดลมหมุนช้า นะครับผมว่า ส่วนในใบออสไม่ได้ไปแตะเลยครับ default เลยครับผม เด่วผมจาลองไปดูตามที่คุนบอกครับ ขอบคุนครับ...
    ผมพอเดาได้ว่า หนึ่งในอาการต้องสงสัยคือ PSU จ่างไฟไม่พอครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •