overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default แรมของผมมันตบตีกันอ่ะครับ

    คือว่าผมมีเครื่องอยู่เครื่องเดิม แรมมัน 256 400 ผมเอาแรมมาอีกอันมาใส่อีก 256MB 400
    แล้วมันเกิดตบตีกันครับแบบว่าเปิดแล้วไปค้างที่ Bios ทำไงดีครับ เหอะๆเซ็งเลยหมดเงินไป 150บาทโดยเปล่าประโยชน์
    ไปล่อซื้อแรมมาเหอะๆ

  2. #2
    OverclockZone Member buckshot's Avatar
    Join Date
    25 Aug 2007

    Default

    สงสัยแรมตัวที่ซื้อมาเพิ่มมันเสีย เลยทำให้ ไบออสมันค้าง

  3. #3
    OverclockZone Member buckshot's Avatar
    Join Date
    25 Aug 2007

    Default

    ลองถอดแรมตัวที่ซื้อมาเพิ่มออกดู แล้วเปิดเครื่องดูครับ

  4. #4
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    แรมที่ใส่เพิ่ม ไม่เข้ากับแรมเดิมรึเปล่าครับ
    ลองเทสดูทีละแถว ใส่ลองแค่แถวเดียว

    ถ้าจะใส่ 2 แถวลองสลับช่องเสียบดู

  5. #5
    OverclockZone Member comeng's Avatar
    Join Date
    31 Jul 2007
    Location
    ศิริราช,ปิ่นเกล้า,บางแค

    Default

    ลองเปลี่ยนช่องเสียบแรมสลับไปสลับมาดูสิคับ บางทีมันพวกปัญหาเส้นผมบังภูเขา

  6. #6

    Default

    ลองอ่าน คู่มือ ของ mainboard ดูครับ ถ้าใส่ 2 ตัวส่วนใหญ่เค้าจากำหนดเลยว่า slot ไหนนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •