overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: อาการนี้ เพราะ up BIOS หรือป่าว

  1. #1
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default อาการนี้ เพราะ up BIOS หรือป่าว

    สเปคที่ผมใช้
    Intel E6400
    P5B Deluxe
    DDR 667 1g*2 kingtons
    EAX 1600Pro(ต่ำไปป่าว แหะๆ เห็นของแต่ล่ะท่านแล้วหนาวๆ)
    PSU mastercooler realpower 550w
    ผมใช้ windows vista ultimate 32 bit

    ก่อนหน้าที่จะมีปัญหา ใช้ BIOS v.1101
    และ OC ตามค่านี้
    Bus 400*8 = 3.2
    Pcix = 103
    Pci 33.33
    RAM 2.0v
    Vcore 1.325
    NB 1.4
    FSB 1.45
    ค่า cl 4 4 4 12 4 35 10 10 10 10

    ใช้งานได้ไม่มีปัญหาใด จนกระทั่ง ผมซน
    ไป up BIOS เป็น v1216
    จากนั้นก็พยายามเซทค่าตามที่เคยตั้งไว้ แต่ไม่ว่าจะปรับลดยังก้ไม่เสถียร ดับมั่ง กระตุกมั่ง
    แฮ้งค์มั่ง เข้าวินโดว์ไม่ได้มั่ง ผมจะทำไงดี

    down BIOS ได้หรือไม่ แล้วมีใครเคยเจอแบบผมบ้างมั้ยครับแก้ปัญหากันยังไง รบกวนด้วยคร๊าบ
    ตอนนี้ Auto ได้อย่างเดียวเท่านั้น อืดสุดๆ

  2. #2
    OverclockZone Member Feriuz's Avatar
    Join Date
    8 Mar 2007
    Location
    CNX-Chonburi

    Default

    6400 อึดสุดๆ หรอคับ *.* เดิมๆ ก็เร็วแล้วนา
    P5B DH มีโปรแกรม asus update มาให้ด้วยนิครับ ต้องไปติ๊กตรง Downgrade แล้วค่อย downgrade ลงมาเป็น v. ที่เคยใช้ครับ

  3. #3
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    เดี่ยวผมไปลองดุอีกที่ครับ ขอบคุณมากครับ

    ผมใช้แต่งภาพ เดิมที่ยังไม่ได้อัพมันเร็วกว่านี้ เลยรู้สึกว่ามันช้าลงมากอ่ะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •