overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: คอมผมC2 4300 ไม่ลาก Idle 50 ไมร้อนจังเลย

  1. #1

    Join Date
    26 Apr 2007
    Location
    พระนครศรีอยุธยา

    Default คอมผมC2 4300 ไม่ลาก Idle 50 ไมร้อนจังเลย

    คืองี้ครับท่านพี่ๆคอมผมไม่ IDLE 50 องศาเลยหละครับ ที่รอบพัดลม 900 รอบซิ้งค์เดิมครับ แต่ถ้าสั่งหมุดเต็มที่ก็ Idle 47 - 49 อะครับร้อนไปป่าวครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Idle ไม่ถึง 70c ยังพอได้ครับ

  3. #3

    Join Date
    26 Apr 2007
    Location
    พระนครศรีอยุธยา

    Default

    แต่ผมเห็น Core2 Idle 40 เองนาไม่แออะทามไมผม 50 หละครับเป็นไปได้ไม๊เรื่องสิลิโคนอะ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by bebadboy_chart View Post
    แต่ผมเห็น Core2 Idle 40 เองนาไม่แออะทามไมผม 50 หละครับเป็นไปได้ไม๊เรื่องสิลิโคนอะ
    มันมีหลายปัจจัยในครับ
    ทั้งอุณภูมิภายนอก / ภายในเคส / ซิงค์ CPU / เมนบอร์ด
    จึงทำให้ CPU ตัวเดียวกันต่างกันนับ 10c นะ

  5. #5
    OverclockZone Member newsgau's Avatar
    Join Date
    18 Sep 2006
    Location
    กทม.

    Default

    ติดซิงค์ไม่ดีหรือเปล่า เมื่อก่อนผมก็เคยเป็น ลองถอดซิงค์ออกมาทาซิลิโคนใหม่อีกรอบสิครับ

  6. #6

    Join Date
    26 Apr 2007
    Location
    พระนครศรีอยุธยา

    Default

    เนี่ยแหละครับผมก็เห็นมันร้อนเกินผมเลยจาทาสิลิโคนไงครับช่วยผมด้วยครับบ

    http://forums.overclockzone.com/foru...ad.php?t=95711

  7. #7
    OverclockZone Member kramer's Avatar
    Join Date
    22 Sep 2006

    Default

    ผมก็เคยเป็น idle 55 full 80 ตกใจมากเลย แกะซิ้งออกมาใส่ใหม่ idle 43 full 63 สงสัยใส่ไม่แน่น

  8. #8

    Join Date
    26 Apr 2007
    Location
    พระนครศรีอยุธยา

    Default

    ครับๆๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •