overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ช่วยทีครับ ลงวินโด้ใหม่แล้วเครื่องเจ้ง

  1. #1
    OverclockZone Member aromatics's Avatar
    Join Date
    2 Sep 2007

    Default ช่วยทีครับ ลงวินโด้ใหม่แล้วเครื่องเจ้ง

    คือลง win Xp s.2 แล้วพอลงจนถึงการเซทอัพเสร็จแล้วจารีเครื่องเพื่อเข้าสูวินโด แต่มันไม่ยอมเข้าเลยครับ พอโหลดวินโด้แล้วขึ้นจอฟ้าโคดอะไรไม่รู้ผมดูไม่ทัน แล้วก็รีเครื่อง
    แล้วก็เป็นอยู่อย่างนี้อะครับ ใช่แผ่นวินโด้เพื่อบู๊ตใหม่ก็ไม่บูตให้ มันเป็นกับอะไรหรอครับ หรือ ฮาดดิสกลับบ้านเก่าแล้ว
    ปล. เป็นเครื่อง Dell intel pentium M DDR ram 256 Hd/20 G ชื้อมาประมาณปี 2004 อะครับ ดูให้ทีนะครับ ขอบคุณครับ

  2. #2
    OverclockZone Member suraping's Avatar
    Join Date
    11 May 2007

    Default

    3 กรณีครับผมที่เคยเจอ ทำตามที่ละข้อที่บอกนะครับ
    1.นำแรมออกมาทำความความสะอาดโดยการนำยางลบมาลบที่บริเวณ ลายทองแดงทั้งสองด้าน แล้วใส่เข้าไปใหม่แล้วลองบูตเครื่องใหม่
    2.แผ่นวินโดตัวนี้ไม่ซัพพอร์ตกับเครื่องของเรา แนะนำให้หาแผ่นวินโด ตัวอื่นมาลองลงใหม่อาการนี้ ก็อาจจะหายไปได้ครับ
    3.แรม 256MB นี้ไม่รู้ว่าเป็น 128MB สองตัวหรือป่าว ถ้าเป็นก็แนะนำให้ถอดแรมเหลือตัวเดียว แล้วลองบูตเครื่องใหม่ดู ทำอย่างนี้กับแรมทั้งสองตัว ถ้าเป็นอย่างเดิมให้ใส่แรมตัวเดียว(ตัวที่คิดว่าดี)แล้วทำการลงเครื่องใหม่อาการนี้ก็จะหายไปเอง
    KMITL CHUMPHON

  3. #3
    OverclockZone Member aromatics's Avatar
    Join Date
    2 Sep 2007

    Default

    ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •