overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ช่วยทีใช้ hyper6+ แล้วเปิดเครื่องไม่ได้

  1. #1

    Default ช่วยทีใช้ hyper6+ แล้วเปิดเครื่องไม่ได้

    เปลี่ยนมาใช้ hyper6+ แล้วปรากฏว่า เปิดเครื่องไม่ขึ้น จอไม่ติด บางครั้งติดแล้ว รีเครื่องก็ดับไปเฉยๆเลย system ที่ใช้ก็เป็น
    Athlon XP Barton 2800+
    PSU Tsunami 450 W
    Asus A7V600-X
    Winfast FX5200 AGP

    ประกอบตามคู่มือทุกอย่างแบบ K7 ใส่ยางรองทั้งหน้าหลัง ด้านฝั่ง CPU ใส่ยางแข็งๆ ด้านหลังใส่ยางนิ่มๆ แต่อุณหภูมิตอนที่จอมันติดดูใน bios อยู่ที่ 50 กว่าๆ เดิมๆไม่ oc แต่ตัว hyper6+ ไม่ร้อนเลย พัดลมทำงานอยู่ที่ 1600 rpm (เวลาบูทเครื่องได้เข้าได้เฉพาะ bios เท่านั้นอ่ะ เข้า windows ไม่ได้)

  2. #2
    OverclockZone Member layjung's Avatar
    Join Date
    13 Dec 2006
    Location
    บางบัวทอง นนทบุรี

    Default

    ไม่เกี่ยวกับซิงค์หรอกครับ เกี่ยวกับอร์ด และซีพียู มากกว่า ขัดแน่นมากจนบอร์ดโก่งหรือเปล่า

  3. #3
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ซิงค์ใส่แน่นดีเปล่าง่ะ ซิลิโคนใส่ยังเอ๋ย
    เข้าไปเครียร์ไบออส แล้วลองเช็คเรื่องความร้อนใหม่ดูงับ แล้วลองเทียบกับซิงค์เดิมๆของมัน ไม่ทราบว่าเรื่องความร้อนแตกต่างกันมากหรือเปล่า....

  4. #4

    Default

    Quote Originally Posted by layjung View Post
    ไม่เกี่ยวกับซิงค์หรอกครับ เกี่ยวกับอร์ด และซีพียู มากกว่า ขัดแน่นมากจนบอร์ดโก่งหรือเปล่า
    ผมเช็คดูแล้วบอร์ดไม่โก่งอะ ใส่เดิมๆที่ติดมากับซีพียู มันเปิดได้ปกติเลยแต่ตัวใหม่นี้มันมีไฟด้วยอะไม่รู้เกี่ยวกันรึเปล่า

    ซิงค์ใส่แน่นดีเปล่าง่ะ ซิลิโคนใส่ยังเอ๋ย
    เข้าไปเครียร์ไบออส แล้วลองเช็คเรื่องความร้อนใหม่ดูงับ แล้วลองเทียบกับซิงค์เดิมๆของมัน ไม่ทราบว่าเรื่องความร้อนแตกต่างกันมากหรือเปล่า....

    ใส่แล้ว และคิดว่าแน่นดีแล้วนะ เคลียร์ไบออสแล้วด้วย แต่ดูความร้อนแล้วมันแทบไม่ต่างกับเดิมๆเลยอะ จับตัวซิ้งดูก็ไม่เห็นจะร้อนเลย แต่ถ้าใส่เดิมๆของมันนี่จับซิ้งแทบไม่ได้เลยอ่ะ

  5. #5
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ผมว่า sink ไม่แน่นป่าวอ่ะ

  6. #6
    OverclockZone Legend akiTheCrepe's Avatar
    Join Date
    13 May 2007
    Location
    สน.หัวหมาก

    Default

    เสียบสาย CPU Fan จากตัวซิงค์ลงบอร์ดหรือยังครับ ?

    ป.ล. ผมลืมประจำ -*-

  7. #7
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    ใส่แล้วจะได้ยินเสียงคล้ายๆอยู่ที่ สุวรรณภูมิ..555

  8. #8

    Default

    ผมรู้สึกเหมือนเสียบไม่แน่นเหมือนกันนะจากที่ดูจากความร้อนที่เพิ่มขึ้นมา แต่ว่าผมก็ขันน๊อตจนแน่นแล้วนะ
    ส่วนพัดลมก็ไม่ลืมชัวร์เพราะมันหมุน ไฟledติดปกติ

  9. #9
    OverclockZone Member
    Join Date
    7 Feb 2007

    Default

    แผ่นหลังช๊อตกับบอร์ดชัวร์คับ ผมเคยใส่กับ AN7 เหมือนกัน มันชอร์ตมันก็เลยเปิดไม่ติดคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •